设为首页收藏本站访问官网

蝰蛇音频论坛|Viper4Android|V4A

 找回密码
 立即注册

QQ登录

只需一步,快速开始

扫一扫,访问微社区

楼主: f316958

[分享] V4A FX卡刷包 for hTc Android 4.4.2

  [复制链接]
 楼主| 发表于 2015-2-22 23:57:28 来自手机 | 显示全部楼层
htc 4.4.2最適合
发表于 2015-2-23 00:57:32 | 显示全部楼层
感谢楼主!早几天看到这个帖子的话,我这个春节会过得更开心!
发表于 2015-2-25 21:08:07 来自手机 | 显示全部楼层
下載羅
謝謝你
希望M8能用...
 楼主| 发表于 2015-2-27 07:38:50 来自手机 | 显示全部楼层
kojak585 发表于 2015-2-21 19:49
如果是我,既不装FX 2.3.3.0版,也不装最新的FX 2.3.4.0版,而是装FX 2.3.2.6版。
不解释。

我知道具體原因,但只有2.3.3.0可以給sense 6.0用
发表于 2015-2-28 06:01:16 来自手机 | 显示全部楼层
謝謝ssssssssss
发表于 2015-3-1 12:09:13 来自手机 | 显示全部楼层
感谢楼主分享
发表于 2015-3-1 15:47:43 | 显示全部楼层
卡卡卡卡卡卡卡卡卡卡卡卡卡卡卡卡卡卡卡
发表于 2015-3-6 07:44:22 来自手机 | 显示全部楼层
只支持和刷新得
 楼主| 发表于 2015-3-8 07:44:49 | 显示全部楼层
℡点点滴滴__ 发表于 2015-2-22 07:33
我的htc m7    4.4.3sense6就直接安装了最新版,能用啊,

M7為舊版機型,並且我的測試機型是原廠配備Sense 6.0 Android 4.4.2的Desire 610且無S-OFF
因此僅能卡刷
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

官方QQ群: 31456784|小黑屋|Archiver|手机版|蝰蛇音频科技 ( 苏ICP备14046057号-2  

GMT+8, 2019-12-10 12:27

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表